Điện thoại IP Yealink SIP-T30

Siêu Thị VoIP cam kết

  • Hàng chính hãng, mới 100%, đủ phụ kiện từ nhà sản xuất
  • Bảo hành 12 tháng, 1 đổi 1 trong 7 ngày nếu lỗi phần cứng từ nhà sản xuất
  • Giao nội thành 30 phút – 4 giờ
  • Ship COD toàn quốc
Tính năng Mô tả chi tiết
Tính năng âm thanh
  • HD voice: Điện thoại HD, loa HD
  • Lọc tiếng ồn thông minh
  • Bộ giải mã băng rộng: Opus, G.722
  • Bộ giải mã băng thông hẹp: G.711 (A /μ), G.723.1, G.729AB, G.726, iLBC
  • DTMF: Trong băng tần, Ngoài băng tần (RFC 2833) và SIP INFO
  • Loa rảnh tay Full-duplex với AEC
  • VAD, CNG, AEC, PLC, AJB, AGC
Tính năng Điện thoại
  • Một tài khoản VoIP
  • Giữ cuộc gọi, tắt tiếng, DND
  • Quay số nhanh, chạm đường dây nóng
  • Gọi chuyển tiếp, chờ cuộc gọi, chuyển cuộc gọi
  • Nghe nhóm, SMS, gọi khẩn cấp
  • Gọi lại, trả lại cuộc gọi, trả lời tự động
  • Hội nghị 5 chiều địa phương
  • Cuộc gọi IP trực tiếp mà không cần proxy SIP
  • Chọn / nhập / xóa nhạc chuông
  • Đặt thời gian ngày theo cách thủ công hoặc tự động
  • Kế hoạch quay số
  • Trình duyệt XML, URL hành động / URI
  • Ảnh chụp màn hình tích hợp
  • RTCP-XR, VQ-RTCPXR
  • Khóa DSS nâng cao
Danh mục
  • Danh bạ Local lên tới 1000 mục
  • Danh sách đen
  • Danh bạ từ xa XML / LDAP
  • Quay số thông minh
  • Tìm kiếm / nhập / xuất danh bạ
  • Lịch sử cuộc gọi: đã quay số / nhận / bỏ lỡ / chuyển tiếp
Tính năng tổng đài IP
  • Cuộc gọi nặc danh, từ chối cuộc gọi nặc danh
  • Bàn nóng, thư thoại
  • Chỗ ngồi linh hoạt
  • Gọi công viên, gọi đón
  • Điều hành và trợ lý
  • Ghi âm cuộc gọi tập trung
  • Thư thoại
  • Ghi âm cuộc gọi
Hiển thị và chỉ báo
  • LCD đồ họa 2,3 inch 132×64 pixel
  • Đèn LED cho cuộc gọi và tin nhắn chờ
  • Giao diện người dùng trực quan với các biểu tượng và phím mềm
  • Giao diện người dùng đa ngôn ngữ
  • ID người gọi với tên và số
  • Tiết kiệm năng lượng
Phím tính năng
  • 6 tính năng phím: chuyển, tin nhắn, tai nghe, loa gọi lại, tắt tiếng, rảnh tay
  • 5 phím điều hướng
  • Phím điều khiển âm lượng
Giao diện
  • 2 cổng Ethernet 10 / 100M Ethernet
  • Cổng x 1 điện thoại RJ9 (4P4C)
  • 1 x cổng tai nghe RJ9 (4P4C)
Các tính năng vật lý khác
  • Màu sắc: Xám cổ điển
  • Dán tường
  • Bộ chuyển đổi AC Yealink bên ngoài
  • Đầu vào AC 100 ~ 240V và đầu ra DC 5V / 600mA Công suất tiêu thụ (PSU): 2-3W
  • Kích thước (W D H T): 185mm 189mm 162mm 50mm
  • Độ ẩm hoạt động: 10 ~ 95%
  • Nhiệt độ hoạt động: -10 ~ 50 ° C (+ 14 ~ 122 ° F)
Sự quản lý
  • Cấu hình: trình duyệt / điện thoại / cung cấp tự động
  • Tự động cung cấp qua FTP / TFTP / HTTP / HTTPS cho triển khai hàng loạt
  • Tự động cung cấp với PnP
  • Zero-sp-touch, TR-069
  • Khóa điện thoại để bảo vệ quyền riêng tư cá nhân
  • Đặt lại về nhà máy, khởi động lại
  • Xuất theo dõi gói, nhật ký hệ thống
Mạng và bảo mật
  • SIP v1 (RFC2543), v2 (RFC3261)
  • Hỗ trợ dự phòng máy chủ
  • NAT traversal: chế độ STUN
  • Chế độ proxy và chế độ liên kết SIP ngang hàng
  • Gán IP: tĩnh / DHCP
  • Máy chủ web HTTP / HTTPS
  • Đồng bộ hóa thời gian và ngày bằng SNTP
  • UDP / TCP / DNS-SRV (RFC 3263)
  • QoS: gắn thẻ 802.1p / Q (Vlan), ToS lớp 3 DSCP
  • SRTP cho giọng nói
  • Bảo mật lớp vận chuyển (TLS)
  • Trình quản lý chứng chỉ HTTPS
  • Mã hóa AES cho tập tin cấu hình
  • Digest authentication
  • OpenVPN, IEEE802.1X
  • IPv6
  • VDP LLDP / CDP / DHCP
  • ICE
Mô tả

Điện thoại IP Yealink SIP-T30 là dòng điện thoại IP thay thế hoàn hảo cho các dòng điện thoại Yealink T19 cũ, mang đến hiệu suất mạnh mẽ và trải nghiệm người dùng vượt trội. Được trang bị công nghệ tiên tiến, điện thoại Yealink T30 đảm bảo chất lượng âm thanh HD rõ nét, khả năng quản lý cuộc gọi linh hoạt và thiết kế thân thiện, phù hợp cho nhiều đối tượng sử dụng, đặc biệt là các doanh nghiệp vừa và nhỏ.

điện thoại Yealink T30

Bộ sản phẩm tiêu chuẩn Điện thoại IP Yealink T30

  • Hộp đựng
  • Thân máy
  • Tay cầm
  • Dây xoắn
  • Chân đế
  • Sạc tiêu chuẩn 5V
  • Dây mạng đi kèm chiều dài 1m

Thông số kỹ thuật Điện thoại IP Yealink SIP-T30

Tính năng Mô tả chi tiết
Tính năng âm thanh
  • HD voice: Điện thoại HD, loa HD
  • Lọc tiếng ồn thông minh
  • Bộ giải mã băng rộng: Opus, G.722
  • Bộ giải mã băng thông hẹp: G.711 (A /μ), G.723.1, G.729AB, G.726, iLBC
  • DTMF: Trong băng tần, Ngoài băng tần (RFC 2833) và SIP INFO
  • Loa rảnh tay Full-duplex với AEC
  • VAD, CNG, AEC, PLC, AJB, AGC
Tính năng Điện thoại
  • Một tài khoản VoIP
  • Giữ cuộc gọi, tắt tiếng, DND
  • Quay số nhanh, chạm đường dây nóng
  • Gọi chuyển tiếp, chờ cuộc gọi, chuyển cuộc gọi
  • Nghe nhóm, SMS, gọi khẩn cấp
  • Gọi lại, trả lại cuộc gọi, trả lời tự động
  • Hội nghị 5 chiều địa phương
  • Cuộc gọi IP trực tiếp mà không cần proxy SIP
  • Chọn / nhập / xóa nhạc chuông
  • Đặt thời gian ngày theo cách thủ công hoặc tự động
  • Kế hoạch quay số
  • Trình duyệt XML, URL hành động / URI
  • Ảnh chụp màn hình tích hợp
  • RTCP-XR, VQ-RTCPXR
  • Khóa DSS nâng cao
Danh mục
  • Danh bạ Local lên tới 1000 mục
  • Danh sách đen
  • Danh bạ từ xa XML / LDAP
  • Quay số thông minh
  • Tìm kiếm / nhập / xuất danh bạ
  • Lịch sử cuộc gọi: đã quay số / nhận / bỏ lỡ / chuyển tiếp
Tính năng tổng đài IP
  • Cuộc gọi nặc danh, từ chối cuộc gọi nặc danh
  • Bàn nóng, thư thoại
  • Chỗ ngồi linh hoạt
  • Gọi công viên, gọi đón
  • Điều hành và trợ lý
  • Ghi âm cuộc gọi tập trung
  • Thư thoại
  • Ghi âm cuộc gọi
Hiển thị và chỉ báo
  • LCD đồ họa 2,3 inch 132×64 pixel
  • Đèn LED cho cuộc gọi và tin nhắn chờ
  • Giao diện người dùng trực quan với các biểu tượng và phím mềm
  • Giao diện người dùng đa ngôn ngữ
  • ID người gọi với tên và số
  • Tiết kiệm năng lượng
Phím tính năng
  • 6 tính năng phím: chuyển, tin nhắn, tai nghe, loa gọi lại, tắt tiếng, rảnh tay
  • 5 phím điều hướng
  • Phím điều khiển âm lượng
Giao diện
  • 2 cổng Ethernet 10 / 100M Ethernet
  • Cổng x 1 điện thoại RJ9 (4P4C)
  • 1 x cổng tai nghe RJ9 (4P4C)
Các tính năng vật lý khác
  • Màu sắc: Xám cổ điển
  • Dán tường
  • Bộ chuyển đổi AC Yealink bên ngoài
  • Đầu vào AC 100 ~ 240V và đầu ra DC 5V / 600mA Công suất tiêu thụ (PSU): 2-3W
  • Kích thước (W D H T): 185mm 189mm 162mm 50mm
  • Độ ẩm hoạt động: 10 ~ 95%
  • Nhiệt độ hoạt động: -10 ~ 50 ° C (+ 14 ~ 122 ° F)
Sự quản lý
  • Cấu hình: trình duyệt / điện thoại / cung cấp tự động
  • Tự động cung cấp qua FTP / TFTP / HTTP / HTTPS cho triển khai hàng loạt
  • Tự động cung cấp với PnP
  • Zero-sp-touch, TR-069
  • Khóa điện thoại để bảo vệ quyền riêng tư cá nhân
  • Đặt lại về nhà máy, khởi động lại
  • Xuất theo dõi gói, nhật ký hệ thống
Mạng và bảo mật
  • SIP v1 (RFC2543), v2 (RFC3261)
  • Hỗ trợ dự phòng máy chủ
  • NAT traversal: chế độ STUN
  • Chế độ proxy và chế độ liên kết SIP ngang hàng
  • Gán IP: tĩnh / DHCP
  • Máy chủ web HTTP / HTTPS
  • Đồng bộ hóa thời gian và ngày bằng SNTP
  • UDP / TCP / DNS-SRV (RFC 3263)
  • QoS: gắn thẻ 802.1p / Q (Vlan), ToS lớp 3 DSCP
  • SRTP cho giọng nói
  • Bảo mật lớp vận chuyển (TLS)
  • Trình quản lý chứng chỉ HTTPS
  • Mã hóa AES cho tập tin cấu hình
  • Digest authentication
  • OpenVPN, IEEE802.1X
  • IPv6
  • VDP LLDP / CDP / DHCP
  • ICE

Các tính năng nổi bật của điện thoại Yealink T30

Hiệu suất mạnh mẽ, đa chức năng

Điện thoại IP Yealink SIP-T30 được trang bị chip xử lý mạnh mẽ, mang đến hiệu năng vượt trội và khả năng xử lý đa nhiệm mượt mà. Điều này giúp tăng năng suất làm việc và đảm bảo trải nghiệm văn phòng liền mạch. Khả năng mở rộng dịch vụ cũng là một điểm cộng lớn, đáp ứng nhu cầu kinh doanh đa dạng của doanh nghiệp.

điện thoại Yealink T30

Âm thanh HD cao cấp, giao tiếp rõ ràng

Công nghệ lọc tiếng ồn thông minh hàng đầu được tích hợp trong điện thoại IP Yealink T30, mang đến chất lượng âm thanh HD tuyệt vời. Người dùng có thể tận hưởng các cuộc gọi rõ ràng, không bị ảnh hưởng bởi tiếng ồn xung quanh, giúp cải thiện hiệu quả giao tiếp.

Thiết kế hiện đại, thân thiện với người dùng

Kế thừa ý tưởng thiết kế từ các dòng điện thoại IP Yealink nổi tiếng, Yealink T30 sở hữu vẻ ngoài hiện đại, tinh tế và giao diện trực quan. Các chi tiết được thiết kế tỉ mỉ, mang đến trải nghiệm vận hành dễ dàng và thân thiện cho người dùng. Màn hình LCD có độ phân giải 132x64px hiển thị thông tin cuộc gọi rõ ràng, giúp người dùng dễ dàng theo dõi và quản lý.

điện thoại Yealink T30

Nền tảng quản lý tập trung, triển khai dễ dàng

Điện thoại Yealink T30 tương thích hoàn toàn với Nền tảng quản lý thiết bị Yealink (YDMP), giúp đơn giản hóa quá trình triển khai và quản lý. Khả năng tích hợp liền mạch này giúp giảm đáng kể chi phí vận hành và bảo trì, đồng thời tăng cường hiệu quả quản lý hệ thống điện thoại IP của doanh nghiệp.

điện thoại Yealink T30

Đối tượng sử dụng điện thoại Yealink T30

Điện thoại IP Yealink SIP-T30 là lựa chọn lý tưởng cho các bộ phận không yêu cầu nghe gọi quá nhiều, như lễ tân, nhân viên văn phòng, hoặc các cá nhân muốn trang bị một chiếc điện thoại IP cơ bản với đầy đủ tính năng cần thiết.

Nếu bạn cần hỗ trợ hoặc có nhu cầu mua điện thoại IP Yealink T30, hãy liên hệ với chúng tôi để được tư vấn chi tiết.

Liên hệ để biết thêm thông tin chi tiết:

  • Hotline: 0989 342 924

  • Email: vietsongphat@gmail.com

  • Địa Chỉ: 862/80 Lê Đức Thọ,Phường 15, Quận Gò Vấp

  • Yealink HD Voice

  • LCD đồ họa 2,3 inch 132×64 pixel

  • Bộ chuyển mạch Ethernet hai cổng 10 / 100M

  • Hỗ trợ codec Opus

  • Một tài khoản SIP

  • Hội nghị 5 chiều địa phương

  • Hỗ trợ Tai nghe không dây EHS

  • Phần mềm hợp nhất

  • Hỗ trợ YDMP / YMCS

  • Đứng với 2 góc điều chỉnh

  • Gắn tường

765.000₫

Giá chưa gồm VAT. Có xuất hoá đơn VAT cho doanh nghiệp.

  • Yealink HD Voice
  • LCD đồ họa 2,3 inch 132×64 pixel
  • Bộ chuyển mạch Ethernet hai cổng 10 / 100M
  • Hỗ trợ codec Opus
  • Một tài khoản SIP
  • Hội nghị 5 chiều địa phương
  • Hỗ trợ Tai nghe không dây EHS
  • Phần mềm hợp nhất
  • Hỗ trợ YDMP / YMCS
  • Đứng với 2 góc điều chỉnh
  • Gắn tường
Nhận báo giá qua Zalo

Cần tư vấn nhanh: 0989 342 924

765.000₫

Báo giá qua Zalo