Điện thoại IP Yealink SIP-T30P

Siêu Thị VoIP cam kết

  • Hàng chính hãng, mới 100%, đủ phụ kiện từ nhà sản xuất
  • Bảo hành 12 tháng, 1 đổi 1 trong 7 ngày nếu lỗi phần cứng từ nhà sản xuất
  • Giao nội thành 30 phút – 4 giờ
  • Ship COD toàn quốc
Tính Năng Mô Tả Chi Tiết
Tính năng chính
Tài khoản VoIP 1 tài khoản
Màn hình LCD đồ họa 2,3 inch 132×64 pixel
Cổng mạng 2 cổng Ethernet 10/100M
PoE Hỗ trợ PoE
Codec Hỗ trợ codec Opus
Hội nghị Hội nghị 5 chiều địa phương
Tai nghe không dây Hỗ trợ Tai nghe không dây EHS
Tính năng âm thanh
HD Voice Điện thoại HD, loa HD
Lọc tiếng ồn Lọc tiếng ồn thông minh
Bộ giải mã Bộ giải mã băng rộng: Opus, G.722
Bộ giải mã băng thông hẹp: G.711 (A /μ), G.723.1, G.729AB, G.726, iLBC
DTMF Trong băng tần, Ngoài băng tần (RFC 2833) và SIP INFO
Loa ngoài Loa rảnh tay Full-duplex với AEC
Khác VAD, CNG, AEC, PLC, AJB, AGC
Tính năng Điện thoại
Chức năng cơ bản Giữ cuộc gọi, tắt tiếng, DND
Quay số Quay số nhanh, chạm đường dây nóng
Chuyển cuộc gọi Gọi chuyển tiếp, chờ cuộc gọi, chuyển cuộc gọi
Tính năng khác Nghe nhóm, SMS, gọi khẩn cấp, Gọi lại, trả lại cuộc gọi, trả lời tự động, Cuộc gọi IP trực tiếp mà không cần proxy SIP, Chọn / nhập / xóa nhạc chuông, Đặt thời gian ngày theo cách thủ công hoặc tự động, Kế hoạch quay số, Trình duyệt XML, URL hành động / URI, Ảnh chụp màn hình tích hợp, RTCP-XR, VQ-RTCPXR, Khóa DSS nâng cao
Danh bạ
Số lượng Danh bạ Local lên tới 1000 mục
Loại danh bạ Danh sách đen, Danh bạ từ xa XML / LDAP
Chức năng danh bạ Quay số thông minh, Tìm kiếm / nhập / xuất danh bạ
Lịch sử cuộc gọi Đã quay số / nhận / bỏ lỡ / chuyển tiếp
Tính năng tổng đài IP
Chức năng chung Cuộc gọi nặc danh, từ chối cuộc gọi nặc danh, Bàn nóng, thư thoại, Chỗ ngồi linh hoạt, Gọi công viên, gọi đón, Điều hành và trợ lý, Ghi âm cuộc gọi tập trung, Thư thoại, Ghi âm cuộc gọi
Hiển thị và chỉ báo
Màn hình LCD đồ họa 2,3 inch 132×64 pixel
Đèn LED Đèn LED cho cuộc gọi và tin nhắn chờ
Giao diện Giao diện người dùng trực quan với các biểu tượng và phím mềm, Giao diện người dùng đa ngôn ngữ, ID người gọi với tên và số, Tiết kiệm năng lượng
Phím tính năng
Phím chức năng 6 tính năng phím: chuyển, tin nhắn, tai nghe, loa gọi lại, tắt tiếng, rảnh tay
Phím điều hướng 5 phím điều hướng
Phím âm lượng Phím điều khiển âm lượng
Giao diện
Cổng Ethernet 2 cổng Ethernet 10 / 100M Ethernet
Cổng điện thoại 1 x cổng điện thoại RJ9 (4P4C)
Cổng tai nghe 1 x cổng tai nghe RJ9 (4P4C)
Các tính năng vật lý khác
Màu sắc Xám cổ điển
Treo tường Dán tường
Nguồn điện Bộ chuyển đổi AC Yealink bên ngoài, Đầu vào AC 100 ~ 240V và đầu ra DC 5V / 600mA, Công suất tiêu thụ (PSU): 2-3W
Kích thước (W D H T): 185mm 189mm 162mm 50mm
Môi trường hoạt động Độ ẩm hoạt động: 10 ~ 95%, Nhiệt độ hoạt động: -10 ~ 50 ° C (+ 14 ~ 122 ° F)
Sự quản lý
Cấu hình Trình duyệt / điện thoại / cung cấp tự động
Cung cấp tự động Tự động cung cấp qua FTP / TFTP / HTTP / HTTPS cho triển khai hàng loạt, Tự động cung cấp với PnP, Zero-sp-touch, TR-069
Bảo mật Khóa điện thoại để bảo vệ quyền riêng tư cá nhân
Khác Đặt lại về nhà máy, khởi động lại, Xuất theo dõi gói, nhật ký hệ thống
Mạng và bảo mật
SIP SIP v1 (RFC2543), v2 (RFC3261)
Dự phòng Hỗ trợ dự phòng máy chủ
NAT traversal Chế độ STUN
Chế độ proxy Chế độ proxy và chế độ liên kết SIP ngang hàng
Cấp IP Gán IP: tĩnh / DHCP
Máy chủ web Máy chủ web HTTP / HTTPS
Đồng bộ thời gian Đồng bộ hóa thời gian và ngày bằng SNTP
Giao thức UDP / TCP / DNS-SRV (RFC 3263)
QoS gắn thẻ 802.1p / Q (Vlan), ToS lớp 3 DSCP
Bảo mật thoại SRTP cho giọng nói, Bảo mật lớp vận chuyển (TLS), Trình quản lý chứng chỉ HTTPS, Mã hóa AES cho tập tin cấu hình, Digest authentication, OpenVPN, IEEE802.1X
IPv6 IPv6
Khác VDP LLDP / CDP / DHCP, ICE
Mô tả

Điện thoại IP Yealink SIP-T30P là một sản phẩm mới thuộc dòng T3 series của Yealink, được thiết kế để đáp ứng nhu cầu liên lạc cơ bản của người dùng phổ thông. Với thiết kế cổ điển, màn hình LCD lớn hiển thị thông tin rõ ràng và các tính năng dễ sử dụng, điện thoại IP Yealink SIP-T30P mang đến trải nghiệm gọi thoại hiệu quả và thân thiện. Sản phẩm hỗ trợ 1 tài khoản SIP, 2 cổng mạng 10/100 Mbps với PoE tích hợp, và nhiều tính năng âm thanh tiên tiến, phù hợp cho việc triển khai trong các môi trường làm việc khác nhau.

Đặc điểm nổi bật của Điện thoại IP Yealink SIP-T30P

  • Màn hình LCD: LCD đồ họa 2,3 inch 132×64 pixel
  • Kết nối mạng: 2 cổng Ethernet 10/100Mbps
  • Nguồn điện: Hỗ trợ PoE (Power over Ethernet)
  • Âm thanh HD: Tích hợp công nghệ Yealink HD Voice
  • Codec: Hỗ trợ codec Opus cho chất lượng âm thanh vượt trội
  • Tài khoản SIP: Một tài khoản SIP
  • Hội nghị: Hỗ trợ hội nghị 5 chiều
  • Tai nghe: Hỗ trợ tai nghe không dây EHS
Điện thoại IP Yealink T30P

Tính năng chi tiết

Trải nghiệm người dùng

Điện thoại IP Yealink SIP-T30P mang đến cho người dùng trải nghiệm mượt mà và trực quan. Giao diện người dùng được thiết kế thân thiện, dễ dàng điều hướng và sử dụng.

Chất lượng âm thanh vượt trội

Nhờ công nghệ lọc tiếng ồn thông minh, Điện thoại IP Yealink SIP-T30P có khả năng loại bỏ tiếng ồn từ môi trường xung quanh, đảm bảo chất lượng âm thanh rõ ràng và không bị gián đoạn. Điều này làm cho sản phẩm trở thành lựa chọn lý tưởng cho việc sử dụng trong môi trường làm việc mở rộng.

Tính năng Điện thoại IP Yealink T30P

Khả năng tương thích và tích hợp

Điện thoại IP Yealink SIP-T30P tích hợp tốt với các hệ thống tổng đài IP phổ biến như 3CX, Asterisk, Broadsoft, cho phép triển khai dễ dàng trong các cơ sở hạ tầng mạng hiện đại. Bên cạnh đó, điện thoại còn có danh bạ lưu trữ 1000 số liên lạc và hỗ trợ danh bạ XML từ xa.

Thông số kỹ thuật Điện thoại IP Yealink SIP-T30P

Tính Năng Mô Tả Chi Tiết
Tính năng chính
Tài khoản VoIP 1 tài khoản
Màn hình LCD đồ họa 2,3 inch 132×64 pixel
Cổng mạng 2 cổng Ethernet 10/100M
PoE Hỗ trợ PoE
Codec Hỗ trợ codec Opus
Hội nghị Hội nghị 5 chiều địa phương
Tai nghe không dây Hỗ trợ Tai nghe không dây EHS
Tính năng âm thanh
HD Voice Điện thoại HD, loa HD
Lọc tiếng ồn Lọc tiếng ồn thông minh
Bộ giải mã Bộ giải mã băng rộng: Opus, G.722
Bộ giải mã băng thông hẹp: G.711 (A /μ), G.723.1, G.729AB, G.726, iLBC
DTMF Trong băng tần, Ngoài băng tần (RFC 2833) và SIP INFO
Loa ngoài Loa rảnh tay Full-duplex với AEC
Khác VAD, CNG, AEC, PLC, AJB, AGC
Tính năng Điện thoại
Chức năng cơ bản Giữ cuộc gọi, tắt tiếng, DND
Quay số Quay số nhanh, chạm đường dây nóng
Chuyển cuộc gọi Gọi chuyển tiếp, chờ cuộc gọi, chuyển cuộc gọi
Tính năng khác Nghe nhóm, SMS, gọi khẩn cấp, Gọi lại, trả lại cuộc gọi, trả lời tự động, Cuộc gọi IP trực tiếp mà không cần proxy SIP, Chọn / nhập / xóa nhạc chuông, Đặt thời gian ngày theo cách thủ công hoặc tự động, Kế hoạch quay số, Trình duyệt XML, URL hành động / URI, Ảnh chụp màn hình tích hợp, RTCP-XR, VQ-RTCPXR, Khóa DSS nâng cao
Danh bạ
Số lượng Danh bạ Local lên tới 1000 mục
Loại danh bạ Danh sách đen, Danh bạ từ xa XML / LDAP
Chức năng danh bạ Quay số thông minh, Tìm kiếm / nhập / xuất danh bạ
Lịch sử cuộc gọi Đã quay số / nhận / bỏ lỡ / chuyển tiếp
Tính năng tổng đài IP
Chức năng chung Cuộc gọi nặc danh, từ chối cuộc gọi nặc danh, Bàn nóng, thư thoại, Chỗ ngồi linh hoạt, Gọi công viên, gọi đón, Điều hành và trợ lý, Ghi âm cuộc gọi tập trung, Thư thoại, Ghi âm cuộc gọi
Hiển thị và chỉ báo
Màn hình LCD đồ họa 2,3 inch 132×64 pixel
Đèn LED Đèn LED cho cuộc gọi và tin nhắn chờ
Giao diện Giao diện người dùng trực quan với các biểu tượng và phím mềm, Giao diện người dùng đa ngôn ngữ, ID người gọi với tên và số, Tiết kiệm năng lượng
Phím tính năng
Phím chức năng 6 tính năng phím: chuyển, tin nhắn, tai nghe, loa gọi lại, tắt tiếng, rảnh tay
Phím điều hướng 5 phím điều hướng
Phím âm lượng Phím điều khiển âm lượng
Giao diện
Cổng Ethernet 2 cổng Ethernet 10 / 100M Ethernet
Cổng điện thoại 1 x cổng điện thoại RJ9 (4P4C)
Cổng tai nghe 1 x cổng tai nghe RJ9 (4P4C)
Các tính năng vật lý khác
Màu sắc Xám cổ điển
Treo tường Dán tường
Nguồn điện Bộ chuyển đổi AC Yealink bên ngoài, Đầu vào AC 100 ~ 240V và đầu ra DC 5V / 600mA, Công suất tiêu thụ (PSU): 2-3W
Kích thước (W D H T): 185mm 189mm 162mm 50mm
Môi trường hoạt động Độ ẩm hoạt động: 10 ~ 95%, Nhiệt độ hoạt động: -10 ~ 50 ° C (+ 14 ~ 122 ° F)
Sự quản lý
Cấu hình Trình duyệt / điện thoại / cung cấp tự động
Cung cấp tự động Tự động cung cấp qua FTP / TFTP / HTTP / HTTPS cho triển khai hàng loạt, Tự động cung cấp với PnP, Zero-sp-touch, TR-069
Bảo mật Khóa điện thoại để bảo vệ quyền riêng tư cá nhân
Khác Đặt lại về nhà máy, khởi động lại, Xuất theo dõi gói, nhật ký hệ thống
Mạng và bảo mật
SIP SIP v1 (RFC2543), v2 (RFC3261)
Dự phòng Hỗ trợ dự phòng máy chủ
NAT traversal Chế độ STUN
Chế độ proxy Chế độ proxy và chế độ liên kết SIP ngang hàng
Cấp IP Gán IP: tĩnh / DHCP
Máy chủ web Máy chủ web HTTP / HTTPS
Đồng bộ thời gian Đồng bộ hóa thời gian và ngày bằng SNTP
Giao thức UDP / TCP / DNS-SRV (RFC 3263)
QoS gắn thẻ 802.1p / Q (Vlan), ToS lớp 3 DSCP
Bảo mật thoại SRTP cho giọng nói, Bảo mật lớp vận chuyển (TLS), Trình quản lý chứng chỉ HTTPS, Mã hóa AES cho tập tin cấu hình, Digest authentication, OpenVPN, IEEE802.1X
IPv6 IPv6
Khác VDP LLDP / CDP / DHCP, ICE

995.000₫

Giá chưa gồm VAT. Có xuất hoá đơn VAT cho doanh nghiệp.

  • Giọng nói Yealink HD
  • LCD đồ họa 2,3 inch 132×64 pixel
  • Bộ chuyển mạch Ethernet hai cổng 10 / 100M
  • Hỗ trợ PoE
  • Hỗ trợ codec Opus
  • Một tài khoản SIP
  • Hội nghị 5 chiều địa phương
  • Hỗ trợ Tai nghe không dây EHS
  • Phần mềm hợp nhất
  • Hỗ trợ YDMP / YMCS
  • Đứng với 2 góc điều chỉnh
  • Giá treo tường
Nhận báo giá qua Zalo

Cần tư vấn nhanh: 0989 342 924

995.000₫

Báo giá qua Zalo