Điện thoại IP Yealink SIP-T31G

Siêu Thị VoIP cam kết

  • Hàng chính hãng, mới 100%, đủ phụ kiện từ nhà sản xuất
  • Bảo hành 12 tháng, 1 đổi 1 trong 7 ngày nếu lỗi phần cứng từ nhà sản xuất
  • Giao nội thành 30 phút – 4 giờ
  • Ship COD toàn quốc
Tính Năng Thông Số Kỹ Thuật
Tính năng chính
Số tài khoản VoIP 2
Màn hình LCD đồ họa 2,3 inch 132×64 pixel có đèn nền
Cổng mạng 2 x Gigabit Ethernet 10/100M
PoE Có
Hội nghị 5 chiều địa phương
Codec Opus, G.722, G.711 (A/µ), G.723.1, G.729AB, G.726, iLBC
Âm Thanh
Chất lượng âm thanh HD Voice, Loa HD
Công nghệ lọc tiếng ồn Lọc tiếng ồn thông minh
Loa ngoài Full-duplex với AEC
Các tính năng âm thanh khác VAD, CNG, AEC, PLC, AJB, AGC
Tính năng Điện Thoại
Chờ cuộc gọi, Chuyển cuộc gọi Có
Gọi lại, Trả lời tự động Có
Danh bạ 1000 mục
Danh bạ từ xa XML/LDAP
Lịch sử cuộc gọi Đã gọi, Nhận, Nhỡ, Chuyển tiếp
Tính năng Tổng Đài IP
BLF/BLA Có
Hot Desking Có
Thư thoại Có
Hiển Thị và Chỉ Báo
Đèn LED báo cuộc gọi và tin nhắn Có
Đèn LED trạng thái dòng Hai màu (đỏ/xanh)
Ngôn ngữ giao diện Đa ngôn ngữ
Phím Chức Năng
Phím dòng 2 (có đèn LED)
Các phím chức năng khác Chuyển, Tin nhắn, Tai nghe, Gọi lại, Tắt tiếng, Rảnh tay
Phím điều hướng 5
Giao Diện Vật Lý
Cổng RJ9 (tai nghe) 1
Cổng RJ9 (điện thoại) 1
Quản Lý
Cấu hình Trình duyệt/Điện thoại/Cung cấp tự động
Cung cấp tự động FTP/TFTP/HTTP/HTTPS, PnP, Zero-sp-touch, TR-069
Mạng và Bảo Mật
SIP v1 (RFC2543), v2 (RFC3261)
Bảo mật SRTP, TLS, HTTPS, OpenVPN, IEEE802.1X
IPv6 Có
QoS 802.1p/Q (Vlan), ToS Layer 3 DSCP
Thông Số Vật Lý
Màu sắc Xám cổ điển
Treo tường Có
Nguồn điện AC 100~240V vào, DC 5V/600mA ra
Kích thước 188mm 189mm 162mm * 50mm
Nhiệt độ hoạt động -10 ~ 50°C
Độ ẩm hoạt động 10 ~ 95%
Mô tả

Điện thoại IP Yealink SIP-T31G là một thiết bị liên lạc hiện đại, thân thiện với người dùng, mang đến trải nghiệm âm thanh và hình ảnh chất lượng cao cho doanh nghiệp của bạn. Với thiết kế trang nhã, tích hợp nhiều tính năng tiên tiến, Yealink SIP-T31G là lựa chọn lý tưởng cho các văn phòng, doanh nghiệp đang tìm kiếm một giải pháp điện thoại IP hiệu quả và tiết kiệm.

Điện thoại Gigabit IP với giọng nói 2 dòng & HD

Là một điện thoại Gigabit IP nhập cảnh rất thời trang và thân thiện. Điện thoại IP Yealink SIP-T31G có màn hình LCD đồ họa cực lớn 132×64 pixel với đèn nền, mang lại trải nghiệm hình ảnh rõ ràng cho người dùng. T31G cung cấp hỗ trợ cho hai tài khoản VoIP và bao gồm 5 chiều cục bộ hội nghị để tối đa hóa năng suất. Hoạt động với chân đế đa góc có thể điều chỉnh, điện thoại IP T31G đảm bảo bạn có thể làm việc trong các tình huống khác nhau. Trong khi đó, T31G có tính năng Power over Ethernet (PoE) tích hợp và chất lượng âm thanh độ phân giải cao (HD) tuyệt vời. Các tính năng dễ sử dụng và mạnh mẽ cùng với giá cả hợp lý mang đến giải pháp liên lạc bằng giọng nói tuyệt vời.

Điện thoại IP Yealink SIP-T31G

Các tính năng chính của điện thoại IP Yealink SIP-T31G

1. Hiệu suất mạnh mẽ

Được trang bị chip mạnh mẽ, dòng T3 sở hữu khả năng tính toán mạnh mẽ hơn và nhiều chức năng được nâng cấp hơn, đảm bảo năng suất cao hơn và trải nghiệm văn phòng mượt mà hơn. Do hiệu suất tuyệt vời, dòng T3 có khả năng mở rộng nhiều dịch vụ hơn cho nhu cầu kinh doanh khác nhau.

2. Âm thanh HD cao cấp

Sê-ri Yealink T3 cung cấp thông tin liên lạc không bị phân tâm với công nghệ lọc tiếng ồn thông minh hàng đầu trong ngành, mang đến chất lượng âm thanh tuyệt vời mà không cần tiếng ồn bên ngoài và cho phép các cuộc trò chuyện trôi chảy.

3. Thiết kế đẹp mắt

Được thiết kế bởi nhóm ban đầu của Yealink, dòng T3 kế thừa khái niệm thiết kế của điện thoại IP Yealink. Thiết kế tiên tiến bao gồm ngoại hình hiện đại và công thái học chi tiết cho phép trải nghiệm vận hành dễ dàng và thân thiện hơn với người dùng.

4. Tất cả trong một nền tảng, Quản lý thuận tiện

Độ tin cậy và tích hợp đã được chứng minh cho Nền tảng quản lý thiết bị Yealink, đã cài đặt phần sụn hợp nhất, sê-ri T3 đơn giản để triển khai và quản lý, cho phép giảm đáng kể chi phí vận hành và bảo trì.

Thông số kỹ thuật chi tiết của điện thoại IP Yealink SIP-T31G

Tính Năng Thông Số Kỹ Thuật
Tính năng chính
Số tài khoản VoIP 2
Màn hình LCD đồ họa 2,3 inch 132×64 pixel có đèn nền
Cổng mạng 2 x Gigabit Ethernet 10/100M
PoE Có
Hội nghị 5 chiều địa phương
Codec Opus, G.722, G.711 (A/µ), G.723.1, G.729AB, G.726, iLBC
Âm Thanh
Chất lượng âm thanh HD Voice, Loa HD
Công nghệ lọc tiếng ồn Lọc tiếng ồn thông minh
Loa ngoài Full-duplex với AEC
Các tính năng âm thanh khác VAD, CNG, AEC, PLC, AJB, AGC
Tính năng Điện Thoại
Chờ cuộc gọi, Chuyển cuộc gọi Có
Gọi lại, Trả lời tự động Có
Danh bạ 1000 mục
Danh bạ từ xa XML/LDAP
Lịch sử cuộc gọi Đã gọi, Nhận, Nhỡ, Chuyển tiếp
Tính năng Tổng Đài IP
BLF/BLA Có
Hot Desking Có
Thư thoại Có
Hiển Thị và Chỉ Báo
Đèn LED báo cuộc gọi và tin nhắn Có
Đèn LED trạng thái dòng Hai màu (đỏ/xanh)
Ngôn ngữ giao diện Đa ngôn ngữ
Phím Chức Năng
Phím dòng 2 (có đèn LED)
Các phím chức năng khác Chuyển, Tin nhắn, Tai nghe, Gọi lại, Tắt tiếng, Rảnh tay
Phím điều hướng 5
Giao Diện Vật Lý
Cổng RJ9 (tai nghe) 1
Cổng RJ9 (điện thoại) 1
Quản Lý
Cấu hình Trình duyệt/Điện thoại/Cung cấp tự động
Cung cấp tự động FTP/TFTP/HTTP/HTTPS, PnP, Zero-sp-touch, TR-069
Mạng và Bảo Mật
SIP v1 (RFC2543), v2 (RFC3261)
Bảo mật SRTP, TLS, HTTPS, OpenVPN, IEEE802.1X
IPv6 Có
QoS 802.1p/Q (Vlan), ToS Layer 3 DSCP
Thông Số Vật Lý
Màu sắc Xám cổ điển
Treo tường Có
Nguồn điện AC 100~240V vào, DC 5V/600mA ra
Kích thước 188mm 189mm 162mm * 50mm
Nhiệt độ hoạt động -10 ~ 50°C
Độ ẩm hoạt động 10 ~ 95%

Chi tiết các tính năng của điện thoại IP Yealink SIP-T31G

1. Tính năng âm thanh

  • Giọng nói HD: Điện thoại HD, loa HD
  • Lọc tiếng ồn thông minh
  • Bộ giải mã băng rộng: Opus, G.722
  • Bộ giải mã băng thông hẹp: G.711 (A /), G.723.1, G.729AB, G.726, iLBC
  • DTMF: Trong băng tần, Ngoài băng tần (RFC 2833) và SIP INFO
  • Loa rảnh tay Full-duplex với AEC
  • VAD, CNG, AEC, PLC, AJB, AGC

2. Tính năng điện thoại

  • 2 tài khoản VoIP
  • Giữ cuộc gọi, tắt tiếng, DND
  • Quay số nhanh, chạm đường dây nóng
  • Gọi chuyển tiếp, chờ cuộc gọi, chuyển cuộc gọi
  • Nghe nhóm, SMS, gọi khẩn cấp
  • Gọi lại, trả lại cuộc gọi, trả lời tự động
  • Hội nghị 5 chiều địa phương
  • Cuộc gọi IP trực tiếp mà không cần proxy SIP
  • Chọn / nhập / xóa nhạc chuông
  • Đặt thời gian ngày theo cách thủ công hoặc tự động
  • Kế hoạch quay số
  • Trình duyệt XML, URL hành động / URI
  • Ảnh chụp màn hình tích hợp
  • RTCP-XR, VQ-RTCPXR
  • Khóa DSS nâng cao

3. Danh mục

  • Danh bạ Loal lên tới 1000 mục
  • Danh sách đen
  • Danh bạ từ xa XML / LDAP
  • Quay số thông minh
  • Tìm kiếm / nhập / xuất danh bạ
  • Lịch sử cuộc gọi: đã quay số / nhận / bỏ lỡ / chuyển tiếp

4. Tính năng tổng đài IP

  • Trường đèn bận rộn (BLF), Cầu nối xuất hiện (BLA)
  • Cuộc gọi nặc danh, từ chối cuộc gọi nặc danh
  • Bàn nóng, thư thoại
  • Chỗ ngồi linh hoạt
  • Gọi công viên, gọi đón
  • Điều hành và trợ lý
  • Ghi âm cuộc gọi tập trung
  • Thư thoại
  • Thu âm cuộc gọi

5. Hiển thị và chỉ báo

  • LCD đồ họa 2,3 inch 132×64 pixel có đèn nền
  • Đèn LED cho cuộc gọi và tin nhắn chờ
  • Đèn LED chiếu sáng hai màu (đỏ hoặc xanh lục) cho thông tin trạng thái dòng
  • Giao diện người dùng trực quan với các biểu tượng và phím mềm
  • Giao diện người dùng đa ngôn ngữ
  • ID người gọi với tên và số
  • Tiết kiệm năng lượng

6. Phím tính năng

  • 2 phím dòng với đèn LED
  • 6 tính năng phím: chuyển, tin nhắn, tai nghe, loa gọi lại, tắt tiếng, rảnh tay
  • 5 phím điều hướng
  • Phím điều khiển âm lượng

7. Giao diện

  • 2 cổng Ethernet 10 / 100M Ethernet
  • Cổng x 1 điện thoại RJ9 (4P4C)
  • 1 x cổng tai nghe RJ9 (4P4C)

8. Các tính năng vật lý khác

  • Màu sắc: Xám cổ điển
  • Dán tường
  • Bộ chuyển đổi AC Yealink bên ngoài
  • Đầu vào AC 100 ~ 240V và đầu ra DC 5V / 600mA
  • Công suất tiêu thụ (PSU): 2-3W
  • Kích thước (W D H T): 188mm 189mm 162mm 50mm
  • Độ ẩm hoạt động: 10 ~ 95%
  • Nhiệt độ hoạt động: -10 ~ 50 ° C (+ 14 ~ 122 ° F)

9. Sự quản lý

  • Cấu hình: trình duyệt / điện thoại / cung cấp tự động
  • Tự động cung cấp qua FTP / TFTP / HTTP / HTTPS cho triển khai hàng loạt
  • Tự động cung cấp với PnP
  • Zero-sp-touch, TR-069
  • Khóa điện thoại để bảo vệ quyền riêng tư cá nhân
  • Đặt lại về nhà máy, khởi động lại
  • Xuất theo dõi gói, nhật ký hệ thống

10. Mạng và bảo mật

  • SIP v1 (RFC2543), v2 (RFC3261)
  • Hỗ trợ dự phòng máy chủ
  • NAT traversal: chế độ STUN
  • Chế độ proxy và chế độ liên kết SIP ngang hàng
  • Gán IP: tĩnh / DHCP
  • Máy chủ web HTTP / HTTPS
  • Đồng bộ hóa thời gian và ngày bằng SNTP
  • UDP / TCP / DNS-SRV (RFC 3263)
  • QoS: gắn thẻ 802.1p / Q (Vlan), ToS lớp 3 DSCP
  • SRTP cho giọng nói
  • Bảo mật lớp vận chuyển (TLS)
  • Trình quản lý chứng chỉ HTTPS
  • Mã hóa AES cho tập tin cấu hình
  • Xác thực tiêu hóa
  • OpenVPN, IEEE802.1X
  • IPv6
  • VDP LLDP / CDP / DHCP
  • ICE

Điện thoại IP Yealink SIP-T31G là sự lựa chọn hoàn hảo cho các doanh nghiệp đang tìm kiếm một giải pháp điện thoại IP chất lượng cao, giá cả phải chăng và dễ sử dụng. Với các tính năng tiên tiến và thiết kế thân thiện với người dùng, Yealink SIP-T31G sẽ giúp bạn nâng cao hiệu quả giao tiếp và năng suất làm việc.

1.695.000₫

Giá chưa gồm VAT. Có xuất hoá đơn VAT cho doanh nghiệp.

  • Giọng nói Yealink HD
  • LCD đồ họa 2,3 inch 132×64 pixel có đèn nền
  • Gigabit Ethernet cổng kép
  • Hỗ trợ PoE
  • Hỗ trợ codec Opus
  • Tối đa 2 tài khoản SIP
  • Hội nghị 5 chiều địa phương
  • Hỗ trợ Tai nghe không dây EHS
  • Phần mềm hợp nhất
  • Hỗ trợ YDMP / YMCS
  • Đứng với 2 góc điều chỉnh
  • Dán tường
Nhận báo giá qua Zalo

Cần tư vấn nhanh: 0989 342 924

1.695.000₫

Báo giá qua Zalo