Điện thoại IP Yealink SIP-T33P

Siêu Thị VoIP cam kết

  • Hàng chính hãng, mới 100%, đủ phụ kiện từ nhà sản xuất
  • Bảo hành 12 tháng, 1 đổi 1 trong 7 ngày nếu lỗi phần cứng từ nhà sản xuất
  • Giao nội thành 30 phút – 4 giờ
  • Ship COD toàn quốc
Thông số kỹ thuật Chi tiết
Tính năng chính
Số tài khoản VoIP 4
Hội nghị địa phương 5 chiều
Màn hình Màu 2.4 inch, 320 x 240 pixel, có đèn nền
Cổng Ethernet 2 x 10/100M
PoE Hỗ trợ
Codec Opus Hỗ trợ
Tai nghe không dây EHS Hỗ trợ
Tính năng âm thanh
Giọng nói HD Điện thoại HD, loa HD
Lọc tiếng ồn Thông minh
Bộ giải mã băng rộng Opus, G.722
Bộ giải mã băng hẹp G.711 (A/μ), G.723.1, G.729AB, G.726, iLBC
DTMF Trong băng tần, Ngoài băng tần (RFC 2833), SIP INFO
Loa ngoài Full-duplex với AEC
Tính năng khác VAD, CNG, AEC, PLC, AJB, AGC
Tính năng điện thoại
Giữ cuộc gọi, tắt tiếng, DND Có
Quay số nhanh, đường dây nóng Có
Chuyển cuộc gọi, chờ cuộc gọi Có
Nghe nhóm, SMS, gọi khẩn cấp Có
Gọi lại, trả lời tự động Có
Gọi IP trực tiếp Có, không cần proxy SIP
Nhạc chuông Chọn/nhập/xóa
Kế hoạch quay số Có
Trình duyệt XML, URL hành động/URI Có
Chụp màn hình Tích hợp
Khóa DSS nâng cao Có
Danh bạ
Danh bạ cục bộ Lên đến 1000 mục
Danh sách đen Có
Danh bạ từ xa XML/LDAP
Quay số thông minh Có
Tìm kiếm/nhập/xuất danh bạ Có
Lịch sử cuộc gọi Đã quay số/nhận/bỏ lỡ/chuyển tiếp
Tính năng tổng đài IP
BLF/BLA Có
Gọi nặc danh Có
Bàn nóng, thư thoại Có
Chỗ ngồi linh hoạt Có
Gọi công viên, gọi đón Có
Điều hành và trợ lý Có
Ghi âm cuộc gọi tập trung Có
Hiển thị và chỉ báo
Đèn LED cuộc gọi/tin nhắn Có
Đèn LED trạng thái dòng Hai màu (đỏ/xanh lục)
Hình nền Có
Giao diện người dùng Trực quan, đa ngôn ngữ
ID người gọi Tên và số
Bảo vệ màn hình Có
Tiết kiệm năng lượng Có
Phím tính năng
Phím dòng 4, có đèn LED
Phím chức năng 5 (Tin nhắn, Tai nghe, Gọi lại, Tắt tiếng, Loa ngoài)
Phím điều hướng 6
Phím âm lượng Có
Giao diện
Ethernet 2 x RJ45 (10/100M)
Điện thoại 1 x RJ9 (4P4C)
Tai nghe 1 x RJ9 (4P4C)
Vật lý
Màu sắc Xám cổ điển
Treo tường Hỗ trợ
Nguồn điện Bên ngoài, AC 100~240V, DC 5V/600mA
Công suất tiêu thụ 2-3W
Kích thước (WDH*T) 188mm 189mm 162mm * 50mm
Độ ẩm hoạt động 10 ~ 95%
Nhiệt độ hoạt động -10 ~ 50°C
Quản lý
Cấu hình Trình duyệt/Điện thoại/Cung cấp tự động
Cung cấp tự động FTP/TFTP/HTTP/HTTPS, PnP, Zero-sp-touch, TR-069
Khóa điện thoại Có
Đặt lại về nhà máy Có
Xuất theo dõi gói, nhật ký hệ thống Có
Mạng và bảo mật
SIP v1 (RFC2543), v2 (RFC3261)
Dự phòng máy chủ Hỗ trợ
NAT traversal STUN
Chế độ Proxy/Peer-to-Peer Có
Gán IP Tĩnh/DHCP
Máy chủ web HTTP/HTTPS
Đồng bộ thời gian SNTP
UDP/TCP/DNS-SRV Có
QoS 802.1p/Q (Vlan), ToS lớp 3 DSCP
SRTP Cho giọng nói
TLS Có
Mã hóa file cấu hình AES
Xác thực tiêu hóa Có
OpenVPN, IEEE802.1X Có
IPv6 Có
VDP LLDP/CDP/DHCP Có
ICE Có
Mô tả

Điện thoại IP Yealink SIP-T33P là một chiếc điện thoại IP màn hình màu cấp nhập cảnh, mang lại hiệu suất cao và được thiết kế để tối ưu hóa năng suất cho cả môi trường văn phòng nhỏ và lớn. Thiết bị hỗ trợ 4 tài khoản SIP và cung cấp khả năng hội nghị 5 chiều cục bộ. Với vẻ ngoài thời trang và màn hình màu cực lớn 320×240 pixel có đèn nền, điện thoại IP Yealink SIP-T33P mang đến trải nghiệm vận hành thoải mái và hình ảnh rõ nét cho người dùng. Được trang bị chip mạnh mẽ mới, sản phẩm này giúp cải thiện đáng kể hiệu quả công việc.

Điện thoại IP Yealink SIP-T33P

Các Tính Năng Nổi Bật của Điện Thoại IP Yealink SIP-T33P

Hiệu Suất Mạnh Mẽ

Điện thoại IP Yealink SIP-T33P được trang bị chip mạnh mẽ, dòng T3 sở hữu khả năng tính toán vượt trội và nhiều chức năng nâng cấp, đảm bảo năng suất cao hơn và trải nghiệm văn phòng mượt mà hơn. Hiệu suất tuyệt vời này cho phép dòng T3 mở rộng nhiều dịch vụ hơn, đáp ứng nhu cầu kinh doanh đa dạng.

Âm Thanh HD Cao Cấp

Sê-ri Yealink T3, bao gồm Điện thoại IP Yealink SIP-T33P, cung cấp thông tin liên lạc rõ ràng, không bị gián đoạn nhờ công nghệ lọc tiếng ồn thông minh hàng đầu trong ngành. Chất lượng âm thanh tuyệt vời loại bỏ tiếng ồn bên ngoài và cho phép các cuộc trò chuyện trôi chảy.

Thiết Kế Thanh Lịch

Được thiết kế bởi đội ngũ sáng tạo của Yealink, dòng T3 kế thừa khái niệm thiết kế từ dòng điện thoại IP Yealink. Thiết kế tiên tiến kết hợp ngoại hình hiện đại và công thái học chi tiết, mang lại trải nghiệm vận hành dễ dàng và thân thiện hơn.

Quản Lý Thuận Tiện

Điện thoại IP Yealink SIP-T33P có độ tin cậy và khả năng tích hợp đã được chứng minh cho Nền tảng quản lý thiết bị Yealink, cài đặt phần sụn hợp nhất giúp dòng T3 dễ dàng triển khai và quản lý, giảm đáng kể chi phí vận hành và bảo trì.

Thông Số Kỹ Thuật Chi Tiết của Điện Thoại IP Yealink SIP-T33P

Thông số kỹ thuật Chi tiết
Tính năng chính
Số tài khoản VoIP 4
Hội nghị địa phương 5 chiều
Màn hình Màu 2.4 inch, 320 x 240 pixel, có đèn nền
Cổng Ethernet 2 x 10/100M
PoE Hỗ trợ
Codec Opus Hỗ trợ
Tai nghe không dây EHS Hỗ trợ
Tính năng âm thanh
Giọng nói HD Điện thoại HD, loa HD
Lọc tiếng ồn Thông minh
Bộ giải mã băng rộng Opus, G.722
Bộ giải mã băng hẹp G.711 (A/μ), G.723.1, G.729AB, G.726, iLBC
DTMF Trong băng tần, Ngoài băng tần (RFC 2833), SIP INFO
Loa ngoài Full-duplex với AEC
Tính năng khác VAD, CNG, AEC, PLC, AJB, AGC
Tính năng điện thoại
Giữ cuộc gọi, tắt tiếng, DND Có
Quay số nhanh, đường dây nóng Có
Chuyển cuộc gọi, chờ cuộc gọi Có
Nghe nhóm, SMS, gọi khẩn cấp Có
Gọi lại, trả lời tự động Có
Gọi IP trực tiếp Có, không cần proxy SIP
Nhạc chuông Chọn/nhập/xóa
Kế hoạch quay số Có
Trình duyệt XML, URL hành động/URI Có
Chụp màn hình Tích hợp
Khóa DSS nâng cao Có
Danh bạ
Danh bạ cục bộ Lên đến 1000 mục
Danh sách đen Có
Danh bạ từ xa XML/LDAP
Quay số thông minh Có
Tìm kiếm/nhập/xuất danh bạ Có
Lịch sử cuộc gọi Đã quay số/nhận/bỏ lỡ/chuyển tiếp
Tính năng tổng đài IP
BLF/BLA Có
Gọi nặc danh Có
Bàn nóng, thư thoại Có
Chỗ ngồi linh hoạt Có
Gọi công viên, gọi đón Có
Điều hành và trợ lý Có
Ghi âm cuộc gọi tập trung Có
Hiển thị và chỉ báo
Đèn LED cuộc gọi/tin nhắn Có
Đèn LED trạng thái dòng Hai màu (đỏ/xanh lục)
Hình nền Có
Giao diện người dùng Trực quan, đa ngôn ngữ
ID người gọi Tên và số
Bảo vệ màn hình Có
Tiết kiệm năng lượng Có
Phím tính năng
Phím dòng 4, có đèn LED
Phím chức năng 5 (Tin nhắn, Tai nghe, Gọi lại, Tắt tiếng, Loa ngoài)
Phím điều hướng 6
Phím âm lượng Có
Giao diện
Ethernet 2 x RJ45 (10/100M)
Điện thoại 1 x RJ9 (4P4C)
Tai nghe 1 x RJ9 (4P4C)
Vật lý
Màu sắc Xám cổ điển
Treo tường Hỗ trợ
Nguồn điện Bên ngoài, AC 100~240V, DC 5V/600mA
Công suất tiêu thụ 2-3W
Kích thước (WDH*T) 188mm 189mm 162mm * 50mm
Độ ẩm hoạt động 10 ~ 95%
Nhiệt độ hoạt động -10 ~ 50°C
Quản lý
Cấu hình Trình duyệt/Điện thoại/Cung cấp tự động
Cung cấp tự động FTP/TFTP/HTTP/HTTPS, PnP, Zero-sp-touch, TR-069
Khóa điện thoại Có
Đặt lại về nhà máy Có
Xuất theo dõi gói, nhật ký hệ thống Có
Mạng và bảo mật
SIP v1 (RFC2543), v2 (RFC3261)
Dự phòng máy chủ Hỗ trợ
NAT traversal STUN
Chế độ Proxy/Peer-to-Peer Có
Gán IP Tĩnh/DHCP
Máy chủ web HTTP/HTTPS
Đồng bộ thời gian SNTP
UDP/TCP/DNS-SRV Có
QoS 802.1p/Q (Vlan), ToS lớp 3 DSCP
SRTP Cho giọng nói
TLS Có
Mã hóa file cấu hình AES
Xác thực tiêu hóa Có
OpenVPN, IEEE802.1X Có
IPv6 Có
VDP LLDP/CDP/DHCP Có
ICE Có

Các Tính Năng Âm Thanh Chi Tiết

  • Giọng nói HD: Điện thoại HD, loa HD
  • Lọc tiếng ồn thông minh
  • Bộ giải mã băng rộng: Opus, G.722
  • Bộ giải mã băng thông hẹp: G.711 (A /μ), G.723.1, G.729AB, G.726, iLBC
  • DTMF: Trong băng tần, Ngoài băng tần (RFC 2833) và SIP INFO
  • Loa rảnh tay Full-duplex với AEC
  • VAD, CNG, AEC, PLC, AJB, AGC

Các Tính Năng Điện Thoại

  • 4 tài khoản VoIP
  • Giữ cuộc gọi, tắt tiếng, DND
  • Quay số nhanh, chạm đường dây nóng
  • Gọi chuyển tiếp, chờ cuộc gọi, chuyển cuộc gọi
  • Nghe nhóm, SMS, gọi khẩn cấp
  • Gọi lại, trả lại cuộc gọi, trả lời tự động
  • Hội nghị 5 chiều địa phương
  • Cuộc gọi IP trực tiếp mà không cần proxy SIP
  • Chọn / nhập / xóa nhạc chuông
  • Đặt thời gian ngày theo cách thủ công hoặc tự động
  • Kế hoạch quay số
  • Trình duyệt XML, URL hành động / URI
  • Ảnh chụp màn hình tích hợp
  • RTCP-XR, VQ-RTCPXR
  • Khóa DSS nâng cao

Danh Bạ

  • Danh bạ cục bộ lên tới 1000 mục
  • Danh sách đen
  • Danh bạ từ xa XML / LDAP
  • Quay số thông minh
  • Tìm kiếm / nhập / xuất danh bạ
  • Lịch sử cuộc gọi: đã quay số / nhận / bỏ lỡ / chuyển tiếp

Tính Năng Tổng Đài IP

  • Trường đèn bận rộn (BLF), Cầu nối xuất hiện (BLA)
  • Cuộc gọi nặc danh, từ chối cuộc gọi nặc danh
  • Bàn nóng, thư thoại
  • Chỗ ngồi linh hoạt
  • Gọi công viên, gọi đón
  • Điều hành và trợ lý
  • Ghi âm cuộc gọi tập trung
  • Thư thoại
  • Thu âm cuộc gọi

Hiển Thị và Chỉ Báo

  • Màn hình màu 2.4 inch 320 x 240 pixel có đèn nền
  • Màu sâu 16 bit
  • Đèn LED cho cuộc gọi và tin nhắn chờ
  • Đèn LED chiếu sáng hai màu (đỏ hoặc xanh lục) cho thông tin trạng thái dòng
  • Hình nền
  • Giao diện người dùng trực quan với các biểu tượng và phím mềm
  • Giao diện người dùng đa ngôn ngữ
  • ID người gọi với tên và số
  • Bảo vệ màn hình
  • Tiết kiệm năng lượng

Phím Tính Năng

  • 4 phím dòng với đèn LED
  • 5 tính năng chính: tin nhắn, tai nghe, gọi lại, tắt tiếng, loa rảnh tay
  • 6 phím điều hướng
  • Phím điều khiển âm lượng

Giao Diện

  • 2 cổng Ethernet 10 / 100M Ethernet
  • 1 x cổng điện thoại RJ9 (4P4C)
  • 1 x cổng tai nghe RJ9 (4P4C)

Các Tính Năng Vật Lý Khác

  • Màu sắc: Xám cổ điển
  • Dán tường
  • Bộ chuyển đổi AC Yealink bên ngoài
  • Đầu vào AC 100 ~ 240V và đầu ra DC 5V / 600mA
  • Công suất tiêu thụ (PSU): 2-3W
  • Kích thước (W D H T): 188mm 189mm 162mm 50mm
  • Độ ẩm hoạt động: 10 ~ 95%
  • Nhiệt độ hoạt động: -10 ~ 50 ° C (+ 14 ~ 122 ° F)

Quản Lý

  • Cấu hình: trình duyệt / điện thoại / cung cấp tự động
  • Tự động cung cấp qua FTP / TFTP / HTTP / HTTPS cho triển khai hàng loạt
  • Tự động cung cấp với PnP
  • Zero-sp-touch, TR-069
  • Khóa điện thoại để bảo vệ quyền riêng tư cá nhân
  • Đặt lại về nhà máy, khởi động lại
  • Xuất theo dõi gói, nhật ký hệ thống

Mạng và Bảo Mật

  • SIP v1 (RFC2543), v2 (RFC3261)
  • Hỗ trợ dự phòng máy chủ
  • NAT traversal: chế độ STUN
  • Chế độ proxy và chế độ liên kết SIP ngang hàng
  • Gán IP: tĩnh / DHCP
  • Máy chủ web HTTP / HTTPS
  • Đồng bộ hóa thời gian và ngày bằng SNTP
  • UDP / TCP / DNS-SRV (RFC 3263)
  • QoS: gắn thẻ 802.1p / Q (Vlan), ToS lớp 3 DSCP
  • SRTP cho giọng nói
  • Bảo mật lớp vận chuyển (TLS)
  • Trình quản lý chứng chỉ HTTPS
  • Mã hóa AES cho tập tin cấu hình
  • Xác thực tiêu hóa
  • OpenVPN, IEEE802.1X
  • IPv6
  • VDP LLDP / CDP / DHCP
  • ICE

Điện thoại IP Yealink SIP-T33P là sự lựa chọn lý tưởng cho các doanh nghiệp tìm kiếm một giải pháp điện thoại IP hiệu quả, mạnh mẽ và dễ quản lý. Thiết bị này không chỉ cung cấp các tính năng cần thiết cho giao tiếp hàng ngày mà còn mang lại trải nghiệm người dùng tuyệt vời.

1.880.000₫

Giá chưa gồm VAT. Có xuất hoá đơn VAT cho doanh nghiệp.

  • Giọng nói Yealink HD
  • Màn hình màu 2.4 320 320 x 240 pixel có đèn nền
  • Bộ chuyển mạch Ethernet hai cổng 10 / 100M
  • Hỗ trợ PoE
  • Hỗ trợ codec Opus
  • Tối đa 4 tài khoản SIP
  • Hội nghị 5 chiều địa phương
  • Hỗ trợ Tai nghe không dây EHS
  • Phần mềm hợp nhất
  • Hỗ trợ YDMP / YMCS
  • Đứng với 2 góc điều chỉnh
  • Dán tường
Nhận báo giá qua Zalo

Cần tư vấn nhanh: 0989 342 924

1.880.000₫

Báo giá qua Zalo