Yealink AX83H – Điện thoại IP Wifi cho doanh nghiệp

Siêu Thị VoIP cam kết

  • Hàng chính hãng, mới 100%, đủ phụ kiện từ nhà sản xuất
  • Bảo hành 12 tháng, 1 đổi 1 trong 7 ngày nếu lỗi phần cứng từ nhà sản xuất
  • Giao nội thành 30 phút – 4 giờ
  • Ship COD toàn quốc
Tính năng Thông số kỹ thuật
Tính năng chính
Loại sản phẩm Điện thoại IP Wifi cho doanh nghiệp
Số tài khoản VoIP 4
Wi-Fi Băng tần kép 2.4G / 5G IEEE802.11a/b/g/n/ac/ax
Bluetooth 5.0
Màn hình Màu TFT 2,4 inch 240 x 320
Thời gian đàm thoại Lên đến 9 giờ
Thời gian chờ Lên đến 200 giờ
Âm thanh
Âm thanh HD Optima HD: Ống nghe HD, Loa HD
Khử tiếng ồn Công nghệ khử tiếng ồn thông minh
Tương thích máy trợ thính Có (HAC)
Codec âm thanh G.722, PCMU (G.711μ), PCMA (G.711A), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC
DTMF Trong băng tần, Ngoài băng tần (RFC 2833) và SIP INFO
Loa ngoài Rảnh tay toàn song công với AEC
Các tính năng khác VAD, CNG, AEC, PLC, AJB, AGC
Tính năng điện thoại
Quay số nhanh Có
Quay số lại Có
Giữ cuộc gọi Có
Chuyển cuộc gọi Có
Chờ cuộc gọi Có
Chuyển tiếp cuộc gọi Có
Cuộc gọi khẩn cấp Có
Tắt tiếng (Mute) Có
Không làm phiền (DND) Có
Tự động trả lời Có
Đường dây nóng Có
Gọi lại (Call Back) Có
Hội nghị truyền hình 5 chiều tại địa phương
Cuộc gọi IP trực tiếp Không cần proxy SIP
Nhạc chuông Lựa chọn/nhập/xóa
Ngày giờ Đặt thủ công hoặc tự động
Kế hoạch quay số Có
Trình duyệt XML Có
URL/URI hành động Có
RTCP-XR (RFC3611) Có
VQ-RTCPXR (RFC6035) Có
Phím mềm Tùy chỉnh
Tính năng IP-PBX
Cuộc gọi ẩn danh Có, từ chối cuộc gọi ẩn danh
Liên lạc nội bộ (Intercom) Có
Phân trang đa hướng Có
Hoàn tất cuộc gọi Có
Chỉ báo chờ tin nhắn (MWI) Có
Tạm dừng cuộc gọi Có
Nhận cuộc gọi Có
Ghi âm cuộc gọi Có
Thư thoại Có
Danh bạ
Danh bạ cục bộ Lên đến 1000 mục
Danh sách đen Có
Danh bạ từ xa XML/LDAP
Danh bạ Google Có
Quay số thông minh Có
Tìm kiếm/nhập/xuất danh bạ Có
Lịch sử cuộc gọi Tất cả cuộc gọi/đã gọi/đã nhận/đã nhỡ/đã chuyển tiếp
Phím chức năng
Phím mềm 2
Phím chức năng cứng 7 (quay số, gác máy, rảnh tay, tin nhắn thoại, tắt tiếng, chuyển cuộc gọi)
Phím điều hướng Có
Phím OK Có
Giao diện
Giắc cắm tai nghe 1 x 3,5 mm
Cổng Type-C 1
Quản lý
Cấu hình Trình duyệt/điện thoại/tự động cung cấp
Tự động cung cấp FTP/TFTP/HTTP/HTTPS, PnP
TR-069 Có
Khóa điện thoại Có
Khôi phục cài đặt gốc Có
Khởi động lại Có
Xuất theo dõi gói hàng Có
Nhật ký hệ thống Có
Hỗ trợ YDMP/YMCS Có
Mạng
IPv4/IPv6 Có
SIP v1 (RFC2543), v2 (RFC3261)
Hỗ trợ dự phòng máy chủ cuộc gọi Có
Chuyển đổi NAT Chế độ STUN
Chế độ liên kết SIP Chế độ Proxy và ngang hàng
Gán IP Tĩnh/DHCP
Máy chủ web HTTP/HTTPS
Đồng bộ hóa thời gian SNTP
UDP/TCP/DNS-SRV (RFC 3263) Có
QoS DSCP ToS lớp 3, 802.11e/WMM
Chuyển vùng IEEE802.11 k/r/v
Bảo mật
SRTP Cho giọng nói
TLS Hỗ trợ TLS1.3
Trình quản lý chứng chỉ HTTPS Có
Mã hóa AES Cho tệp cấu hình (AES256)
Xác thực tóm tắt MD5/MD5-sess
OpenVPN, IEEE802.1X Có
WPA, WPA2, WPA3 Có
Khởi động an toàn Có
GARP Có
Nguồn điện
Bộ đổi nguồn Đầu vào AC 100~240V, Đầu ra DC 5V/1.2A
Môi trường
Độ ẩm hoạt động 10%-95%
Nhiệt độ hoạt động 0 đến 40°C (+32 đến 104°F)
Nhiệt độ bảo quản -30 đến 70°C
Kích thước và trọng lượng
Kích thước ống nghe 151,0 x 49,5 x 21 mm
Trọng lượng ống nghe 126 g
Bộ sản phẩm
Điện thoại Yealink AX83H 1
Đế sạc 1
Pin sạc 1
Kẹp thắt lưng 1
Hướng dẫn bắt đầu nhanh 1
Bộ đổi nguồn 1
Mô tả

Yealink AX83H là mẫu điện thoại IP Wifi cho doanh nghiệp mang đến sự linh hoạt và kết nối vượt trội. Được trang bị màn hình màu 2.4 inch, công nghệ Âm thanh HD Optima, Wi-Fi 6 băng tần kép và khả năng khử ồn thông minh, AX83H đảm bảo chất lượng cuộc gọi rõ nét và ổn định trong mọi môi trường làm việc. Đây là giải pháp hoàn hảo để tối ưu hóa giao tiếp trong thời đại số, phù hợp cho văn phòng, nhà kho, khách sạn và nhiều môi trường khác.

điện thoại ip cho doanh nghiệp có cấu tạo ra sao

Tổng quan về Điện thoại IP Wifi Yealink AX83H

Điện thoại IP Yealink AX83H nổi bật với thiết kế nhỏ gọn, dễ dàng di chuyển, cùng nhiều tính năng tiên tiến. Với 4 tài khoản SIP, người dùng có thể quản lý nhiều số điện thoại trên cùng một thiết bị. Thời lượng pin ấn tượng, lên đến 9 giờ đàm thoại và 200 giờ chờ, đảm bảo liên lạc liền mạch trong suốt ngày làm việc. Khả năng tương thích với tai nghe Bluetooth 5.0 giúp tăng cường sự linh hoạt và tiện lợi cho người dùng.

tính năng chính của điện thoại ip wifi yealink ax83h

Tính năng nổi bật của Điện thoại IP Yealink AX83H

Công nghệ chuyển vùng liền mạch, di chuyển tự do

Điện thoại IP Wifi AX83H hỗ trợ Wi-Fi 6 băng tần kép (2.4G / 5G IEEE802.11a/b/g/n/ac/ax), giúp giảm nhiễu và tăng tốc độ truyền dữ liệu, đảm bảo kết nối ổn định trong môi trường có nhiều thiết bị. Giao thức chuyển vùng nhanh IEEE802.11 k/v/r cho phép chuyển đổi mạng tự động trong mili giây, mang lại trải nghiệm liên lạc liền mạch khi di chuyển giữa các điểm truy cập.

Âm thanh HD Optima và Công nghệ khử tiếng ồn thông minh

Yealink AX83H được trang bị công nghệ Optima HD Voice và công nghệ khử tiếng ồn thông minh, mang đến chất lượng âm thanh tuyệt vời, loại bỏ tiếng ồn xung quanh và cho phép các cuộc trò chuyện trôi chảy. Khả năng tương thích với máy trợ thính (HAC) giúp người dùng có vấn đề về thính giác có thể nghe rõ ràng hơn.

Quản lý hợp nhất, bảo trì dễ dàng

Điện thoại IP Wifi Yealink AX83H sử dụng phần mềm thống nhất và hỗ trợ quản lý thông qua Yealink Device Management Platform (YDMP), giúp đơn giản hóa chi phí quản lý và bảo trì. Việc triển khai và cấu hình thiết bị trở nên nhanh chóng và dễ dàng hơn nhờ khả năng quét mã QR và chia sẻ hàng loạt mạng Wi-Fi qua mạng không dây.

Thông số kỹ thuật chi tiết của Yealink AX83H

Tính năng Thông số kỹ thuật
Tính năng chính
Loại sản phẩm Điện thoại IP Wifi cho doanh nghiệp
Số tài khoản VoIP 4
Wi-Fi Băng tần kép 2.4G / 5G IEEE802.11a/b/g/n/ac/ax
Bluetooth 5.0
Màn hình Màu TFT 2,4 inch 240 x 320
Thời gian đàm thoại Lên đến 9 giờ
Thời gian chờ Lên đến 200 giờ
Âm thanh
Âm thanh HD Optima HD: Ống nghe HD, Loa HD
Khử tiếng ồn Công nghệ khử tiếng ồn thông minh
Tương thích máy trợ thính Có (HAC)
Codec âm thanh G.722, PCMU (G.711μ), PCMA (G.711A), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC
DTMF Trong băng tần, Ngoài băng tần (RFC 2833) và SIP INFO
Loa ngoài Rảnh tay toàn song công với AEC
Các tính năng khác VAD, CNG, AEC, PLC, AJB, AGC
Tính năng điện thoại
Quay số nhanh Có
Quay số lại Có
Giữ cuộc gọi Có
Chuyển cuộc gọi Có
Chờ cuộc gọi Có
Chuyển tiếp cuộc gọi Có
Cuộc gọi khẩn cấp Có
Tắt tiếng (Mute) Có
Không làm phiền (DND) Có
Tự động trả lời Có
Đường dây nóng Có
Gọi lại (Call Back) Có
Hội nghị truyền hình 5 chiều tại địa phương
Cuộc gọi IP trực tiếp Không cần proxy SIP
Nhạc chuông Lựa chọn/nhập/xóa
Ngày giờ Đặt thủ công hoặc tự động
Kế hoạch quay số Có
Trình duyệt XML Có
URL/URI hành động Có
RTCP-XR (RFC3611) Có
VQ-RTCPXR (RFC6035) Có
Phím mềm Tùy chỉnh
Tính năng IP-PBX
Cuộc gọi ẩn danh Có, từ chối cuộc gọi ẩn danh
Liên lạc nội bộ (Intercom) Có
Phân trang đa hướng Có
Hoàn tất cuộc gọi Có
Chỉ báo chờ tin nhắn (MWI) Có
Tạm dừng cuộc gọi Có
Nhận cuộc gọi Có
Ghi âm cuộc gọi Có
Thư thoại Có
Danh bạ
Danh bạ cục bộ Lên đến 1000 mục
Danh sách đen Có
Danh bạ từ xa XML/LDAP
Danh bạ Google Có
Quay số thông minh Có
Tìm kiếm/nhập/xuất danh bạ Có
Lịch sử cuộc gọi Tất cả cuộc gọi/đã gọi/đã nhận/đã nhỡ/đã chuyển tiếp
Phím chức năng
Phím mềm 2
Phím chức năng cứng 7 (quay số, gác máy, rảnh tay, tin nhắn thoại, tắt tiếng, chuyển cuộc gọi)
Phím điều hướng Có
Phím OK Có
Giao diện
Giắc cắm tai nghe 1 x 3,5 mm
Cổng Type-C 1
Quản lý
Cấu hình Trình duyệt/điện thoại/tự động cung cấp
Tự động cung cấp FTP/TFTP/HTTP/HTTPS, PnP
TR-069 Có
Khóa điện thoại Có
Khôi phục cài đặt gốc Có
Khởi động lại Có
Xuất theo dõi gói hàng Có
Nhật ký hệ thống Có
Hỗ trợ YDMP/YMCS Có
Mạng
IPv4/IPv6 Có
SIP v1 (RFC2543), v2 (RFC3261)
Hỗ trợ dự phòng máy chủ cuộc gọi Có
Chuyển đổi NAT Chế độ STUN
Chế độ liên kết SIP Chế độ Proxy và ngang hàng
Gán IP Tĩnh/DHCP
Máy chủ web HTTP/HTTPS
Đồng bộ hóa thời gian SNTP
UDP/TCP/DNS-SRV (RFC 3263) Có
QoS DSCP ToS lớp 3, 802.11e/WMM
Chuyển vùng IEEE802.11 k/r/v
Bảo mật
SRTP Cho giọng nói
TLS Hỗ trợ TLS1.3
Trình quản lý chứng chỉ HTTPS Có
Mã hóa AES Cho tệp cấu hình (AES256)
Xác thực tóm tắt MD5/MD5-sess
OpenVPN, IEEE802.1X Có
WPA, WPA2, WPA3 Có
Khởi động an toàn Có
GARP Có
Nguồn điện
Bộ đổi nguồn Đầu vào AC 100~240V, Đầu ra DC 5V/1.2A
Môi trường
Độ ẩm hoạt động 10%-95%
Nhiệt độ hoạt động 0 đến 40°C (+32 đến 104°F)
Nhiệt độ bảo quản -30 đến 70°C
Kích thước và trọng lượng
Kích thước ống nghe 151,0 x 49,5 x 21 mm
Trọng lượng ống nghe 126 g
Bộ sản phẩm
Điện thoại Yealink AX83H 1
Đế sạc 1
Pin sạc 1
Kẹp thắt lưng 1
Hướng dẫn bắt đầu nhanh 1
Bộ đổi nguồn 1

2.630.000₫

Giá chưa gồm VAT. Có xuất hoá đơn VAT cho doanh nghiệp.

  • Tích hợp Wi-Fi băng tần kép 2.4G / 5G
  • Tích hợp Bluetooth 5.0, giắc cắm tai nghe 3.5mm
  • Màn hình màu TFT 2,4 inch 240 x 320
  • Thời gian đàm thoại lên đến 9 giờ và thời gian chờ lên đến 200 giờ
  • Tối đa 4 tài khoản SIP, sạc nhanh
  • Khả năng lọc tiếng ồn thông minh
Nhận báo giá qua Zalo

Cần tư vấn nhanh: 0989 342 924

2.630.000₫

Báo giá qua Zalo